
<!DOCTYPE html>
<html xmlns:o="urn:schemas-microsoft-com:office:office" __expr-val-dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" lang="es-es" dir="ltr">
<head><meta name="GENERATOR" content="Microsoft SharePoint" /><meta name="progid" content="SharePoint.WebPartPage.Document" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=9" /><title>
	Cuidadora de guardería se sienta sobre bebé de un año y lo mata | Presencia.MX
</title><meta name="keywords" content="presencia, diariopresencia.com, presencia.mx, diario presencia, coatzacoalcos, las choapas, minatitlan, acayucan, veracruz, noticias, periodico, mexico, nacional, internacional, deportes, clima, entretenimiento, sociales" /><link rel="shortcut icon" href="/_customsitev2/icons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="https://c2.staticflickr.com/8/7539/27869852115_f5d4941e5c_o.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://c2.staticflickr.com/8/7359/27258375923_4b25113a91_o.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://c2.staticflickr.com/8/7671/27768900162_e907438a9a_o.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://c2.staticflickr.com/8/7347/27869852095_e6acca70bd_o.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://c2.staticflickr.com/8/7189/27258375873_27c7b6ab52_o.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://c2.staticflickr.com/8/7375/27869851975_ff64e250a1_o.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://c2.staticflickr.com/8/7734/27768900102_26f4ca8da8_o.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://c2.staticflickr.com/8/7397/27869851965_1e86688f92_o.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://c2.staticflickr.com/8/7090/27258375793_c9999b23e6_o.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://c2.staticflickr.com/8/7230/27258376003_674c338a2d_o.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://c2.staticflickr.com/8/7334/27258375663_a0c3a74fae_o.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://c2.staticflickr.com/8/7319/27869851755_7f4301841e_o.png" /><link rel="icon" type="image/png" sizes="16x16" href="/_customsitev2/icons/favicon-16x16.png" /><meta name="msapplication-square70x70logo" content="https://c2.staticflickr.com/8/7452/27869851695_84748c6663_o.png" /><meta name="msapplication-square150x150logo" content="https://c2.staticflickr.com/8/7282/27869851735_f9854144bf_o.png" /><meta name="msapplication-wide310x150logo" content="https://c2.staticflickr.com/8/7618/27258375513_47bca0b4b9_o.png" /><meta name="msapplication-square310x310logo" content="https://c2.staticflickr.com/8/7393/27768900042_7fa3ba67f9_o.png" />
	<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
	<meta name="GENERATOR" content="Microsoft SharePoint" />
	<meta name="ProgId" content="SharePoint.WebPartPage.Document" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="CollaborationServer" content="SharePoint Team Web Site" />
	<!--
	  <PageMap>
	     <DataObject type="publication">
	        <Attribute name="title">Cuidadora de guardería se sienta sobre bebé de un año y lo mata</Attribute>
	        <Attribute name="description"> Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.</Attribute>
	        <Attribute name="date">13/09/2016</Attribute>
	     	<Attribute  name="category">EL GLOBO</Attribute>
	     </DataObject>
	     <DataObject type="thumbnail">
	        <Attribute name='src' value='https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg' />
	        <Attribute name="width" value="1000" />
	        <Attribute name="height" value="500" />
	     </DataObject>
	  </PageMap>
	-->
	<link rel='canonical' href='http://www.presencia.mx/nota.aspx?id=107559&s=6' />
	<meta name='description' content=' Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.' />
	<meta itemprop='name' content='Cuidadora de guardería se sienta sobre bebé de un año y lo mata' />
	<meta itemprop='description' content=' Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.' />
	<meta itemprop='image' content='https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg' />
	<meta itemprop='thumbnailUrl' content='https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg' />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@DiarioPresencia"/>
	<meta name='twitter:title' content='Cuidadora de guardería se sienta sobre bebé de un año y lo mata' />
	<meta name='twitter:description' content=' Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.' />
	<meta name="twitter:creator" content="@DiarioPresencia"/>
	<meta name='twitter:image' content='https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg' />
	<meta name="twitter:domain" content="Presencia.MX"/>
	<meta property="og:type" content="article">
	<meta property="article:author" content="https://www.facebook.com/diariopresencia" />
	<meta property="article:publisher" content="https://www.facebook.com/diariopresencia" />
	<meta property='article:section' content='EL GLOBO' />
	<meta property='article:published_time' content='13/09/2016' />
	<meta property='og:url' content='http://www.presencia.mx/nota.aspx?id=107559&s=6' />
	<meta property='og:title' content='Cuidadora de guardería se sienta sobre bebé de un año y lo mata' />
	<meta property='og:description' content=' Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.' />
	<meta property='og:site_name' content='Presencia.MX'/>
	<meta property='og:image' content='https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg' />
	<meta property='fb:app_id' content='425025607693051' />
	<meta property="fb:admins" content="100003728452768" />
	<meta property="fb:admins" content="100000272515963" />
	<link rel="stylesheet" href="/masterslider/style/masterslider.css" />
	<link rel="stylesheet" href="/masterslider/skins/light-4/style.css" />
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
	<script src="/masterslider/masterslider.min.js"></script>
	<script src="/masterslider/masterslider.flickr.min.js"></script>
	<link rel='alternate' href='http://www.presencia.mx/rss/seccion/6.aspx' type='application/rss+xml' title='RSS de la sección EL GLOBO de Presencia.MX' />
  <script>
		$(window).load(function() {
		    if ( $('div.externo') != undefined) {
				$('div.externo').each(function(i, obj) {
				    var afondochange = $(this).html().replace(/&lt;/g, '<' );
				    afondochange = afondochange.replace(/&gt;/g, '>' );
				    afondochange = afondochange.replace(/&nbsp;/g, ' ' );
				    afondochange = afondochange.replace(/on&amp;nbsp;/g, 'on ' );
				    $(this).replaceWith(afondochange);
				    $(this).css('padding-bottom','10px');
					//alert(afondochange);
				});     
			}
		});
	</script><script type="text/javascript">
		  $(document).ready(function() {
		  $('#incfont').click(function(){   
		        curSize= parseInt($('#texto').css('font-size')) + 2;
		  if(curSize<=21)
		        //$('#texto').css('font-size', curSize, 'important');
		        $('#texto').attr('style', 'font-size:' + curSize + 'px!important')
		        });
		  $('#decfont').click(function(){   
		        curSize= parseInt($('#texto').css('font-size')) - 2;
		  if(curSize>=15)
		        //$('#texto').css('font-size', curSize);
		        $('#texto').attr('style', 'font-size:' + curSize + 'px!important')
		        });
		 });
	</script><script>
		$(window).load(function() {
		    if ( $('.ms-container').length > 1 ) {
		    $('.ms-container').slice(1).remove();
		}
		});
	</script>
	<script>
		$(document).ready(function(){
			if ($(window).width() > 767){
			   	$('#recomendaciones').html('<div class="addthis_recommended_horizontal viewerbig"></div>');
			}
			if ($(window).width() <= 767){
			   	$('#recomendaciones').html('');
			}
		});
	</script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-8510185663376601",
	    enable_page_level_ads: true
	  });
	</script>
<link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/css/bootstrap.css" /><link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/style.css" /><link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/css/font-awesome/css/font-awesome.min.css" /><link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/css/magnific-popup.css" /><link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/css/visual-composer.css" /><link rel="stylesheet" type="text/css" media="all" href="/orionpress/wp-content/themes/orion/css/responsive.css" />
	<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
	<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js'></script>
	<style type="text/css" media="screen">
		
		::-moz-selection {background:#000; color:#fff;}
		::selection {background:#000; color:#fff;}
		
		h1, h2, h3, h4, h5, h6, .headersearch .search-box input[type=text],
		.widget_calendar table#wp-calendar caption,
		input#submit, button[type="submit"], input[type="submit"],
		.etabs li a, .caption-carousel .title, .dropcap
		{
			font-family:'Oswald', Arial, Helvetica, sans-serif;
			font-weight: normal;
		}
		.flexmenu a, .noMainmenu
		{
			font-family:'Oswald', Arial, Helvetica, sans-serif;
			font-weight: normal;
		}
		body, .flexmenu.fm-lg>ul>li>ul>li a, textarea, .review-item h5, .review-post .title h5
		{
			font:13px/21px 'Lato', Arial, Helvetica, sans-serif;
		}
		body {
			background:#000000;
		}
		.header-logo a, .header-adds a{
			line-height:90px;
		}
		.line-head, .etabs li a:hover, .etabs li.active a, 
		.widgettitle, .widgettitle:before,
		.pagination .pagi.current,
		.footerwidgettitle,
		.about-social li a,
		.owl_carousel .owl-controls.clickable .owl-buttons div:hover, 
		.comment-navigation div a:hover, 
		.single-nav a:hover,
		.review-final-score,
		.review-percentage .review-item .bar,
		input#submit, button[type="submit"], input[type="submit"],
		.single-tags h5, .edit-link a:hover,
		.dropcap.style1,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.tagcloud a span,
		.more-block:hover a, .more-block:hover .format,
		#back-top a 
		{
			background-color:#333333;
		}
		a:hover,
		a h1:hover, a h2:hover, a h3:hover, a h4:hover, a h5:hover, a h6:hover,
		.lists-category li a:hover, 
		.lists-category .all-category, 
		.lists-category .all-category a,
		.detailholder.medium .detailmeta a:hover,
		.counter-desc .count:hover,
		.about-social li a:hover,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		.single-tags .tags a:hover,
		.author-title-social .author-social a:hover,
		input#submit:hover, 
		button[type="submit"]:hover, 
		input[type="submit"]:hover,
		.headersearch-button i:hover,
		.single-content a,
		.dropcap.style2,
		.dropcap.style3,
		.dropcap.style4	{
			color:#333333;
		}
		.block-title h2, .comment-reply-title span, .footer, .footer-wrap.dark .footer{
			border-bottom-color:#1D2F65;
		}
		.etabs li.active{
			border-top-color:#333333;
		}
		.single-content blockquote{
			border-left-color:#D93330;
		}
		.about-social li a,
		.pagination .pagi.current,
		.owl_carousel .owl-controls .owl-buttons div, 
		.comment-navigation div a, 
		.single-nav a,
		.pagination .pagi,
		input#submit, button[type="submit"], input[type="submit"],
		.dropcap.style1,
		.dropcap.style2,
		.dropcap.style4,
		.wpb_content_element .wpb_tabs_nav li,
		.counter-button,
		.more-block:hover a, .more-block:hover .format{
			border-color:#333333;
		}
		
		.ticker-wrap{
			background-color:#111111;
		}
	</style>
	<script type="text/javascript">
		jQuery(function() {
			jQuery('.navigation').stickyMenu();
			jQuery('.nav-wrap').flexMenu({
				breakpoint: 962,
				responsivePattern: 'toggle',
				animationSpeed: 300
			});
		});
		var retina = window.devicePixelRatio > 1 ? true : false;
	</script>
	<script type='text/javascript' src='/orionpress/wp-content/themes/orion/js/init.js'></script>
	<script type='text/javascript' src='/orionpress/wp-content/themes/orion/js/custom.js'></script>
	<meta name="google-translate-customization" content="42007cca148dac40-a4fd10ca7700d923-gbc532981945948c7-f" /><meta name="google-site-verification" content="6SjhC58Jz0f50ob-9bDd5jmNq6-2QKDMAF0FxV9aHMQ" /></head>
<body style="background-color:#F5F5F5;">
		<div style="background-color:#F5F5F5; background-attachment:fixed;">
			<div>
				<!--<div class="section-wrap boxed">-->
				<div class="section-wrap boxed">
					<!-- SECTION TOP HEADER -->
					<div class="top-header-wrap clearfix"></div>
					<!-- SECTION HEADER -->
					<div class="header-wrap clearfix"> 
						<div class="container">
							<!-- BANNER -->						
							<div class="header-adds viewerbig" style="background-color:#FFFFFF; max-width:1140px;margin-left:auto; margin-right:auto;"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8510185663376601" data-ad-slot="4529203976" data-ad-format="horizontal"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
							<!-- FIN BANNER -->
							<div class="header row-fluid clearfix" style="max-width:1140px;margin-left:auto; margin-right:auto;/*background-image:url(/_customsitev2/images/bcktopheader.png); background-position:center bottom;background-repeat:repeat-x;*/ height:32px; padding-top:3px; border-bottom:1px #EEEEEE solid;">
							<!--<div class="row-fluid" style="max-width:1170px; margin-left:auto; margin-right:auto;">-->
								<div class="span6 fecha" style="padding-left:0px;vertical-align: sub;">
									<div style="display:inline-block;font-family:'Roboto Condensed', sans-serif;">
										<SCRIPT LANGUAGE="JavaScript1.2">
											var d=new Date();
											var dia=new Array(7);
											dia[0]="Domingo";dia[1]="Lunes";dia[2]="Martes";dia[3]="Miércoles";dia[4]="Jueves";dia[5]="Viernes";dia[6]="Sábado";
											var months=new Array(13);
											months[1]="Enero";months[2]="Febrero";months[3]="Marzo";months[4]="Abril";months[5]="Mayo";months[6]="Junio";
											months[7]="Julio";months[8]="Agosto";months[9]="Septiembre";months[10]="Octubre";months[11]="Noviembre";months[12]="Diciembre";
											var time=new Date();
											var lmonth=months[time.getMonth() + 1];
											var date=time.getDate();
											var year=time.getYear();
											if (year < 2000)
											year = year + 1900;
											document.write("<span style=\"font-size:11px; vertical-align:-2px;white-space:nowrap;\">" + dia[d.getDay()] + " | <strong>" + lmonth + " " + date + "</strong>, " + year + "</span><span style=\"border-left-width: 1px; border-left-style: solid; border-left-color: rgb(187, 187, 187);vertical-align:-2px;margin-left:5px;margin-right:5px;white-space:nowrap;\" class=\"viewerbig\">&#8203;</span><i class=\"icon-globe viewerbig\" style=\"vertical-align:-2px;\"></i>");
											// End -->
										</SCRIPT>
									</div>
									<div style="display:inline-block;">
										<div id="google_translate_element"></div>
										<script type="text/javascript">
											function googleTranslateElementInit() {
											  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'ar,de,en,fr,hi,it,pt', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-9942620-1'}, 'google_translate_element');
											}
										</script>
									</div>								
								</div>
								<!--<div class="span4 director" style="text-align:center;"><div style="font-size:9px; line-height:10px; color:#BBBBBB; display:none;">DIRECTOR GENERAL</div><div style="font-size:12px; line-height:11px; color:#333333;display:none;"><b>ROBERTO MORALES AYALA</b></div></div>-->
								<div class="span6 fecha followlarge" style="text-align:right; padding-right:0px;">
											<div style="display:inline-block; margin-right:5px;vertical-align: text-bottom;"><div class="fb-like" data-href="https://www.facebook.com/diariopresencia" data-width="112px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div style="display:inline-block;vertical-align: sub;"><a class="twitter-follow-button" href="https://twitter.com/DiarioPresencia" data-show-screen-name="false"></a></div>
								</div>
								<div class="span6 fecha followshort" style="text-align:right; padding-right:0px; display:none;">
											<div style="display:inline-block; margin-right:5px;vertical-align: text-bottom;"><div class="fb-like" data-href="https://www.facebook.com/diariopresencia" data-width="112px" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div style="display:inline-block;vertical-align: sub;"><a class="twitter-follow-button" href="https://twitter.com/DiarioPresencia" data-show-screen-name="false" data-show-count="false"></a></div>
								</div>
							</div>				
							<div class="header row-fluid clearfix" style="margin-left:auto;margin-right:auto;"> 
								<div class="row-fluid" style="max-width:1170px; margin-left:auto; margin-right:auto;">
									<!-- Widget 1 -->
									<div id="weather" class="span3 first weather"></div>
									<!-- Widget 2 -->
									<div class="span6">
										<!-- Header Logo-->
										<div class="header-logo" style="text-align:center; padding:0px; margin-top:15px!important;"><a href="/"><span class="line-head"></span><img style="width:100%; max-width:459px;" src="/_customsitev2/images/logo.png"></a></div>
									</div>
									<!-- Widget 3 -->
									<div class="span3 last netsocial" style="padding-bottom:20px;">
										<div style="float:right;">
											<ul class="about-social">
												<li><a href="https://www.facebook.com/diariopresencia/" aria-hidden="true" class="icon-facebook" target="_blank" title="Síguenos en Facebook"></a></li>
												<li><a href="https://www.twitter.com/diariopresencia/" aria-hidden="true" class="icon-twitter" target="_blank" title="Síguenos en Twitter"></a></li>
												<li><a href="https://www.youtube.com/diariopresencia/" aria-hidden="true" class="icon-youtube" target="_blank" title="Síguenos en YouTube"></a></li>
												<li><a href="https://www.instagram.com/diariopresencia/" aria-hidden="true" class="icon-instagram" target="_blank" title="Síguenos en Instagram"></a></li>
											</ul>
										</div>
									</div>
								</div>
							</div>
							<div class="span12">
								<div class="row-fluid" style="max-width:1170px; margin-left:auto; margin-right:auto;height:18px; background-image:url(/_customsitev2/images/bckbartopmenu.png); text-align:center; padding:0px 10px 0px 10px;">
									<img src="/_customsitev2/images/txtlogo.png" style="margin-top:-5px; width:100%; max-width:251px;"  />
								</div>
							</div>
						</div>
						<div class="navigation">
							<div class="container">
								<div class="row-fluid"> 
									<div class="span12"> 
										<!-- Header Navigation -->
										<div class="nav-container clearfix"> 
											<div class="nav-load clearfix"> 
												<div class="fm-button">
													<span class="fm-bar"></span>
													<span class="fm-bar"></span>
													<span class="fm-bar"></span>
												</div>
												<div class="nav-wrap">
													<ul id="main_menu" class="menu">
														<li class="current-menu-ancestor"><a href="/">Portada</a></li>
														<li class="menu-item-has-children"><a href="/seccion.aspx?id=3">El Sur</a>
															<ul>
																<li><a href="/sur/coatzacoalcos.aspx">Coatzacoalcos</a></li>
																<li><a href="/sur/laschoapas.aspx">Las Choapas</a></li>
																<li><a href="/sur/aguadulce.aspx">Agua Dulce</a></li>
															</ul>
														</li>
														<li class="menu-item-has-children"><a href="/noticias.aspx">Noticias</a>
															<ul>
																<li><a href="/seccion.aspx?id=4">El Estado</a></li>
																<li><a href="/seccion.aspx?id=5">La Nación</a></li>
																<li><a href="/seccion.aspx?id=6">El Globo</a></li>
																<li><a href="/seccion.aspx?id=7">Policiaca</a></li>
															</ul>
														</li>
														<li class="menu-item-has-children"><a href="/palabra">Palabra</a>
															<ul>
																<li><a href="/palabra/columnista.aspx?id=1">Informe Rojo</a></li>
																<li><a href="/palabra/columnista.aspx?id=24">Agenda A.M.</a></li>
																<li><a href="/palabra/columnista.aspx?id=17">Las Cosas Como SON</a></li>
																<li><a href="/palabra/columnista.aspx?id=21">Claroscuros</a></li>
																<li><a href="/palabra/columnista.aspx?id=22">Rúbrica</a></li>
																<li><a href="/palabra/columnista.aspx?id=19">Los Políticos</a></li>
																<li><a href="/palabra/columnista.aspx?id=9">Columna Sin Nombre</a></li>
																<li><a href="/palabra/columnista.aspx?id=6">Prosa Aprisa</a></li>
																<li><a href="/palabra/columnista.aspx?id=16">Los Gobernados</a></li>
															</ul>
														</li>
														<li class="menu-item-has-children" style="display:none;"><a style="cursor:pointer;">A Fondo</a>
															<ul>
																<li><a style="cursor:pointer;">Reportajes</a></li>
																<li><a style="cursor:pointer;">Crónicas</a></li>
																<li><a style="cursor:pointer;">Entrevistas</a></li>
															</ul>
														</li>
														<li class="menu-item-has-children"><a style="cursor:pointer;">Multimedia</a>
															<ul>
																<li><a href="/presenciatv.aspx"><i class="icon-facetime-video" style="margin-right:7px;"></i>Presencia TV</a></li>
																<li><a href="/fotogalerias.aspx"><i class="icon-camera" style="margin-right:7px;"></i>Fotogalerías</a></li>
																<li style="display:none;"><a style="cursor:pointer;"><i class="icon-bar-chart" style="margin-right:7px;"></i>Infografías</a></li>
															</ul>
														</li>
														<li><a href="/seccion.aspx?id=8">Medio Tiempo</a></li>
														<li><a href="/seccion.aspx?id=18">Cultura</a></li>
														<li class="menu-item-has-children"><a href="/relevante.aspx">Relevante</a>
															<ul>
																<li><a href="/seccion.aspx?id=9">Insólito</a></li>
																<li><a href="/seccion.aspx?id=10">Ciencia y Tecnología</a></li>
																<li><a href="/seccion.aspx?id=11">Salud</a></li>
																<li><a href="/seccion.aspx?id=14">Escena</a></li>
															</ul>
														</li>
														<li><a href="/hemeroteca.aspx">Hemeroteca</a></li>
													</ul>
												</div>	
												<a href="#" class="headersearch-button"><i class="icon-search"></i></a>
												<div class="headersearch">
													<i class="icon-search bg"></i>
													<div class="search-box">
														<input type="text" name="buscar" id="buscar" value="Escribe y presiona Enter..." placeholder="Escribe y presiona Enter..."  />
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--googleoff: all-->
						<div class="headlinenews">
							<div class="container">
								<div class="row-fluid"> 
									<div class="span12"> 
										<div class="ticker-wrap clearfix newsticker"><span class="titleticker"><a href="/hemeroteca.aspx?edicion=2016-09-13#hoy" style="color:#FFFFFF; text-decoration:none;"><i class="icon-time"></i></a></span><div class="ticker_container"><div class="marquee-wrapper"><div class="marquee" id="marquee"><div class="marquee-list"><i class="icon-circle-arrow-right"></i> <a href="/nota.aspx?id=107559&amp;s=6">Cuidadora de guardería se sienta sobre bebé de un año y lo mata</a><span>(
															07:47 p.m.)</span></div><div class="marquee-list"><i class="icon-circle-arrow-right"></i> <a href="/nota.aspx?id=107558&amp;s=6">Hijo de empresario humilló y pateó a su compañero de escuela </a><span>(
															07:37 p.m.)</span></div><div class="marquee-list"><i class="icon-circle-arrow-right"></i> <a href="/nota.aspx?id=107557&amp;s=5">Detección de la líder del cártel de Los Beltrán, traerá un “reacomodo” en Guerrero</a><span>(
															07:29 p.m.)</span></div><div class="marquee-list"><i class="icon-circle-arrow-right"></i> <a href="/nota.aspx?id=107556&amp;s=6">400 alumnos le cantan a profesor que batalla contra el cáncer en EU</a><span>(
															07:23 p.m.)</span></div><div class="marquee-list"><i class="icon-circle-arrow-right"></i> <a href="/nota.aspx?id=107555&amp;s=7">Elemento de la SSP provocó un accidente en Coatza</a><span>(
															07:10 p.m.)</span></div></div></div></div></div>
									</div>
								</div>
								
								<!--BOOM-->
								
								<!--FIN BOOM -->
								
								<!-- BANNER -->						
								<div style="background-color:#F5F5F5; max-width:1140px;margin-left:auto; margin-right:auto;"><a href="https://flipboard.com/@diariopresencia/diario-presencia-0vq041e2y" target="_blank"><img src="/banners/fliphoriz1.gif" style="width:100%; max-width:1140px;" border="0"></a></div>
								<!-- FIN BANNER -->						
							</div>
						</div>
						<!--googleon: all-->
					</div>
					<div class="container" style="padding-top:10px;">
						
		<div class="carousel-wrap clearfix viewerbig" style="margin-top:-15px;"><div class="latest-carousel block4" style="left: 0px; top: 0px"><div class="owl_carousel" data-grid="4" data-speed="10000"><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107558&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8517/29554349352_052d69498e_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107558&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107558&amp;s=6" title="Hijo de empresario humilló y pateó a su compañero de escuela " style="color:#FFFFFF;">Hijo de empresario humilló y pateó a su compañero de escuela </a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107556&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8521/29038727494_e50507c400_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107556&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107556&amp;s=6" title="400 alumnos le cantan a profesor que batalla contra el cáncer en EU" style="color:#FFFFFF;">400 alumnos le cantan a profesor que batalla contra el cáncer en EU</a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107541&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8654/29038206993_a17762b2be_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107541&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107541&amp;s=6" title="EU anunció el cierre de un nuevo Memorando de Entendimiento con Israel " style="color:#FFFFFF;">EU anunció el cierre de un nuevo Memorando de Entendimiento con Israel </a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107540&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8189/29551553502_c3303a43df_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107540&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107540&amp;s=6" title="Construyen una silla de ruedas, para su bebé que tiene un tumor en la columna" style="color:#FFFFFF;">Construyen una silla de ruedas, para su bebé que tiene un tumor en la columna</a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107532&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8216/29035121944_f3cbb61773_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107532&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107532&amp;s=6" title="Primer diccionario ilustrado de palabras contra el hambre" style="color:#FFFFFF;">Primer diccionario ilustrado de palabras contra el hambre</a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107527&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8229/29036557723_7b9cd8a534_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107527&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107527&amp;s=6" title="Hillary busca el voto latino" style="color:#FFFFFF;">Hillary busca el voto latino</a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107522&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8281/29369462650_70dc3aa4aa_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107522&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107522&amp;s=6" title="Obama hace campaña por Hillary tras episodio de enfermedad" style="color:#FFFFFF;">Obama hace campaña por Hillary tras episodio de enfermedad</a></h3></div></div><div class="latest-carousel-item"><div class="mediaholder destacadas"><a href="/nota.aspx?id=107501&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8428/29367035370_f270036995_m.jpg" class="attachment-block4-three wp-post-image"></a><h2><a class="block-cat" href="/nota.aspx?id=107501&amp;s=6">EL GLOBO</a></h2></div><div class="bckslide"><h3 class="twolines"><a href="/nota.aspx?id=107501&amp;s=6" title="Expulsan de cámara baja a aliado de Temer" style="color:#FFFFFF;">Expulsan de cámara baja a aliado de Temer</a></h3></div></div></div></div></div>
		<div class="span12 full-content"><div class="block-title clearfix"><h2 style="font-size:25px; font-weight:normal; background-color:#243A7D; color:#FFFFFF; padding-left:15px; padding-right:15px;"><a class="block-cat" href="/seccion.aspx?id=6" style="color:#FFFFFF;">EL GLOBO</a></h2><ul class="lists-category" style="margin-right:0px;"><li><a href="/seccion.aspx?id=6" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-signout" style="color:#D93330;"></i> | IR A SECCIÓN</span></a></li><li style="margin-right:0px;"><a href="/" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-home" style="color:#D93330;"></i> | IR A PORTADA</span></a></li></ul></div><div class="single-media clearfix" style="z-index:1; position:relative; margin-top:-30px;"><div class="single-image"><img width="1140" height="480" src="https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg"></div><div class="clearfix piefoto" style="text-align:center; margin-bottom:-15px; z-index:2; position:relative; background-color:black;background: rgba(0,0,0,0.7); padding:0px 30px;"><h4 style="color:#FFFFFF;">El menor será enterrado el próximo sábado, día en que celebraría su cumpleaños número dos.</h4></div></div></div>
		<script>
					    var slider = new MasterSlider();
					    slider.setup('masterslider' , {
					            width:1140,
					            height:570,
					            space:5,
					            fillMode:'fit',
					            preload:0,
					            view:'fade',
					            autoplay:true,
					            loop:true,
					            autofill:true,
					            heightLimit:true
					    });
					 	</script>
	<div class="row-fluid">
		<div class="post-52 post type-post status-publish format-standard hentry category-life-style category-reviews tag-culture tag-hanggang tag-outlet tag-spotlight tag-toy tag-visual span8 single-page" >
			<div class="detailholder medium" style="margin-bottom:-10px; margin-top:-10px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="detailmeta" style=" border-bottom:1px #FFF solid;"><span class="time" style="color:#D93330; font-weight:bold; text-transform:uppercase;">UTAH.</span></div></div><div class="single-title clearfix" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><h1 style="font-size: 30px;">Cuidadora de guardería se sienta sobre bebé de un año y lo mata</h1></div><div class="single-content" style="font-size:16px; color:#333333; font-weight:bold; padding-left:0px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div id="sumario"><blockquote style=" color:#333333;"> Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.</blockquote></div></div><div class="single-meta clearfix" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="date" title="Fecha de Publicación" style="text-transform:lowercase;"><i class="icon-calendar"></i>13/09/2016 07:47 p.m.</div><div class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a href="#disqus_thread" data-disqus-identifier="107559s" style="text-decoration:none;"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107559&amp;s=6">0</span></a></div><div class="views" style="text-transform:lowercase;" id="lecturas"><i class="icon-eye-open"></i><span id="prueba" class="contadorview"><script src="http://fastwebcounter.com/secure.php?s=http://www.presencia.mx/nota.aspx?id=107559"></script></span> lecturas</div><div class="author" title="Reporter@" style="text-transform:capitalize;"><i class="icon-user"></i>Agencias</div><div class="date" title="Fuente" style="text-transform:capitalize;"><i class="icon-globe"></i>Diario Presencia</div></div><div class="single-content addthissmall" style="padding-top:15px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_whatsapp"></a><a class="addthis_button_link"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_favorites addthisbig"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div></div><div class="single-share" style="float:none; border-top:1px #CCC dotted; margin-top:12px; padding-top:15px; padding-bottom:20px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="item-share"><div class="fb-like" data-href="http://www.presencia.mx/nota.aspx?id=107559&amp;s=6" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="item-share"><div class="fb-send" data-href="http://www.presencia.mx/nota.aspx?id=107559&amp;s=6"></div></div><div class="item-share addthisbig"><a class="addthis_button_tweet"></a></div><div class="item-share addthisbig" style="margin-top:-2px;"><a style="cursor:pointer;" onclick="$('.embediv').toggle();"><img src="/_customsitev2/images/btnInsertar.png" border="0"></a></div></div><div class="embediv" style="margin-top:20px; border:1px solid #CCC; padding:10px; padding-bottom:15px; display:none;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><input style="font-size:15px;" readonly id="embed" type="text" value="<blockquote class=&quot;embedly-card&quot; data-card-controls=&quot;0&quot; data-card-image=&quot;https://c1.staticflickr.com/9/8583/29665509675_5f4e08a17e_b.jpg&quot; data-card-key=&quot;1249d0c662984431a8d65d4b7714d67a&quot;><h4><a href=&quot;http://www.presencia.mx/nota.aspx?id=107559&amp;s=6&amp;e=1&quot;>Cuidadora de guardería se sienta sobre bebé de un año y lo mata</a></h4><p>13/09/2016 |  Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.</p></blockquote><script async=&quot;async&quot; src=&quot;//cdn.embedly.com/widgets/platform.js&quot; charset=&quot;UTF-8&quot;></script>"><div style="margin-top:13px;display:inline-block;"><a style="border: none;color: #333;border:1px solid #ccc;background-color: #f7f7f7;border-radius:2px;font-size:15px;padding:8px 14px;text-decoration:none; cursor:default;" class="emb" data-clipboard-action="copy" data-clipboard-target="#embed">Copiar código</a><a href="/embedpreview.aspx?id=107559" style="border: none;color: #333;border:1px solid #ccc;background-color: #f7f7f7;border-radius:2px;font-size:15px;padding:8px 14px;text-decoration:none; margin-left:5px;" class="show-video">Vista previa</a></div><script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.5.9/clipboard.min.js"></script><script>
								    var clipboard = new Clipboard('.emb');
								    clipboard.on('success', function(e) {
								        console.log(e);
								    });
								    clipboard.on('error', function(e) {
								        console.log(e);
								    });
							    </script></div><div class="single-content clearfix" style="font-size:15px!important; color:#666666; padding-bottom:30px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div id="review-box" class="review-box review-top review-percentage adsnews"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8510185663376601" data-ad-slot="4529203976" data-ad-format="rectangle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div style="width:100!important; display:inline-table; margin-top:10px;"><ul class="about-social" style="margin-bottom:inherit; margin-left:0px;"><li style="margin-right:10px;"><a id="decfont" aria-hidden="true" class="icon-font" style="font-size:x-small; cursor:pointer;"></a></li><li style="margin-right:10px;"><a id="incfont" aria-hidden="true" class="icon-font" style="cursor:pointer;"></a></li><li><a aria-hidden="true" class="icon-print" href="/imprimir.aspx?id=107559" target="_blank"></a></li></ul></div><div id="texto"><div class="ExternalClassCCBCC1091ED9424FA233E2409BBD9A94"><p><span style="font-size:8pt">Un pequeño bebé de un año perdió la vida luego de la cuidadora de su guardería, en Utah, se sentara accidentalmente sobre un cojín bajo el que el menor se escondía.</span></p>
<p>Leonardo Sanchez murió el jueves pasado después de que una empleada de la West Jordan Child Center se sentara, sin saberlo, sobre el menor. El pequeño fue llevado de emergencia al hospital en donde se le declaró primeramente muerte cerebral y más tarde falleció.</p>
<p>Mi corazón se siente herido. ¿Cómo alguien puede hacer algo así? Trato de descifrarlo porque es difícil de entender”, dijo Dan Sanchez, papá del bebé, a la revista TIME.</p>
<p>Se desconoce por qué Leonardo se hallaba bajo el cojín, la policía ya lo investiga, sin embargo no hubo arrestos o cargos hacia alguna persona y el caso fue considerado un accidente desafortunado.</p>
<p>El menor será enterrado el próximo sábado, día en que celebraría su cumpleaños número dos.</p>
<p>Sus padres aún tratan de recuperarse del mortal incidente, la madre asegura no dejar de repetirse la pregunta que le hizo a las autoridades aquel día “¿Me estás diciendo que una maestra se sentó sobre mi hijo?”.​</p></div><span style="color:black; font-weight:bold;"><br>¿Te ha parecido interesante la noticia?</span><br><div id="pd_rating_holder_8280730"></div><script>
											PDRTJS_settings_8280730 = {
											"id" : "8280730",
											"unique_id" : "107559",
											"title" : "Cuidadora de guardería se sienta sobre bebé de un año y lo mata",
											"permalink" : "http://www.presencia.mx/nota.aspx?id=107559"
											};
											(function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/js/rating/rating.js':'http://i0.poll.fm/js/rating/rating.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-rating-js'));
										</script></div></div><div id="comments" class="block-title" style="margin:20px 0px 40px 0px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><h2>¿Y tú, qué opinas?</h2></div><div class="wpb_wrapper" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="wpb_alert wpb_content_element wpb_alert-info"><div class="messagebox_text"><p style="font-weight:bold;">En Presencia.MX ahora puedes comentar con tu cuenta de Facebook, Twitter, Google, o puedes crearte una cuenta Disqus. Si deseas comentar como <i>invitado</i> (guest), es necesario tu nombre, tu e-mail y seleccionar "I'd rather post as a guest (Prefiero publicar como invitado)", y a la brevedad nuestro <i>community team</i> dará seguimiento a tu publicación.</p></div></div></div><div style="width:100%; border:1px #e5e6e9 solid; text-align:center; padding:20px; left:50%; right:50%;margin: 0 auto;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div id="disqus_thread"></div><script>
								var disqus_config = function () {
								    this.page.url = 'http://www.presencia.mx/nota.aspx?id=107559&s=6';
								    this.page.identifier = '107559s';
								};
								(function() {
								    var d = document, s = d.createElement('script');
								    s.src = '//diariopresencia.disqus.com/embed.js';
								    s.setAttribute('data-timestamp', +new Date());
								    (d.head || d.body).appendChild(s);
								})();
								</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="single-tags-share clearfix viewerbig" style="margin-top:40px;" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"><div class="single-tags"><h5>Comparte</h5><div style="width:320px; margin-top:0px;"><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_link"></a><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email"></a><a class="addthis_button_flipboard" addthis:url="http://www.presencia.mx/flipboard/nota.aspx?id=107559"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div></div></div></div>
			
			<div class="related-posts magazine1 viewerbig" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="block-title"><h2>MÁS DE EL GLOBO</h2><ul class="lists-category" style="margin-right:0px;"><li style="margin-right: 0px;"><a href="/seccion.aspx?id=6" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-signout" style="color:#D93330;"></i> | IR A SECCIÓN</span></a></li></ul></div><div class="magazine row-fluid"><div class="span6 clearfix"><div class="post-32 big-post"><div class="mediaholder medium recientes"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107547&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107547&amp;s=6"><img width="440" src="https://c1.staticflickr.com/9/8474/29552535542_38b48b3a5f_m.jpg" class="attachment-mediaholder-medium wp-post-image"></a></div><div class="detailholder medium"><h3><a href="/nota.aspx?id=107547&amp;s=6">Mujeres de un restaurante en Perth se llevaron  una lección de racismo </a></h3><div class="detailmeta"><span class="time" style="color:#D93330; font-weight:bold; text-transform:uppercase;">PERTH</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107547&amp;s=6#disqus_thread" data-disqus-identifier="107547s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107547&amp;s=6">0</span></a></span></div><p>El australiano de nombre Jared Wall, salió a comer con su familia a un restaurante de la ciudad, cuando escuchó a sus vecinas de mesa iniciar una conversación racista con términos ofensivos.</p></div></div></div><div class="span6 clearfix"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107305&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107305&amp;s=6"><img width="80" src="https://c1.staticflickr.com/9/8630/28964653853_b39cce9392_s.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107305&amp;s=6">Sismo en Tanzania deja 10 muertos</a></h3><div class="detailmeta"><span class="time" style="color:#D93330; font-weight:bold; text-transform:uppercase;">México, D.F.</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment" style="margin-right:3px;"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107305&amp;s=6#disqus_thread" data-disqus-identifier="107305s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107305&amp;s=6">0</span></a></span></div></div></div></div><div class="span6 clearfix"><div class="post-612 small-post"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107224&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107224&amp;s=6"><img width="80" src="https://c1.staticflickr.com/9/8375/29486573361_7b7d7b53f5_s.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107224&amp;s=6">En Texas preparatoria, fue cerrada por reportes de un tirador </a></h3><div class="detailmeta"><span class="time" style="color:#D93330; font-weight:bold; text-transform:uppercase;">AUSTIN.</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment" style="margin-right:3px;"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107224&amp;s=6#disqus_thread" data-disqus-identifier="107224s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107224&amp;s=6">0</span></a></span></div></div></div></div><div class="span6 clearfix"><div class="post-612 small-post last"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107162&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107162&amp;s=6"><img width="80" src="https://c1.staticflickr.com/9/8418/29514891326_43091e0dc9_s.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107162&amp;s=6">Inmigrante que vive en EU pide, a través de un rap, la renuncia de Peña Nieto</a></h3><div class="detailmeta"><span class="time" style="color:#D93330; font-weight:bold; text-transform:uppercase;">Chicago (EU)</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment" style="margin-right:3px;"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107162&amp;s=6#disqus_thread" data-disqus-identifier="107162s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107162&amp;s=6">0</span></a></span></div></div></div></div></div></div>
			<div class="related-posts magazine1 addthissmall" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="block-title" style="margin-bottom:15px;"><h2>MÁS DE EL GLOBO</h2><ul class="lists-category" style="margin-right:0px;"><li style="margin-right: 0px;"><a href="/seccion.aspx?id=6" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-signout" style="color:#D93330;"></i> | IR A SECCIÓN</span></a></li></ul></div><div class="magazine row-fluid"><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107558&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107558&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8517/29554349352_052d69498e_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107558&amp;s=6">Hijo de empresario humilló y pateó a su compañero de escuela </a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107556&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107556&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8521/29038727494_e50507c400_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107556&amp;s=6">400 alumnos le cantan a profesor que batalla contra el cáncer en EU</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107547&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107547&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8474/29552535542_38b48b3a5f_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107547&amp;s=6">Mujeres de un restaurante en Perth se llevaron  una lección de racismo </a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107541&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107541&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8654/29038206993_a17762b2be_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107541&amp;s=6">EU anunció el cierre de un nuevo Memorando de Entendimiento con Israel </a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107540&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107540&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8189/29551553502_c3303a43df_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107540&amp;s=6">Construyen una silla de ruedas, para su bebé que tiene un tumor en la columna</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107532&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107532&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8216/29035121944_f3cbb61773_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107532&amp;s=6">Primer diccionario ilustrado de palabras contra el hambre</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107527&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107527&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8229/29036557723_7b9cd8a534_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107527&amp;s=6">Hillary busca el voto latino</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107522&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107522&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8281/29369462650_70dc3aa4aa_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107522&amp;s=6">Obama hace campaña por Hillary tras episodio de enfermedad</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107501&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107501&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8428/29367035370_f270036995_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107501&amp;s=6">Expulsan de cámara baja a aliado de Temer</a></h3></div></div></div><div class="span6 clearfix" style="margin-top:15px;"><div class="post-612 small-post first second"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107490&amp;s=6"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107490&amp;s=6"><img width="160" height="80" src="https://c1.staticflickr.com/9/8552/29545609842_e1126f9ef1_m.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder small"><h3><a href="/nota.aspx?id=107490&amp;s=6">Arrestan a periodista chileno en Venezuela</a></h3></div></div></div></div><div class="wpb_wrapper" style="border-bottom:none;margin-top:10px;margin-bottom:70px;"><ul class="lists-category" style="margin-right:0px; display:block!important;"><li style="margin-right:0px;"><a href="/seccion.aspx?id=6" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-signout" style="color:#D93330;"></i> | IR A SECCIÓN</span></a></li></ul></div></div>
			<!--
			<div class="block-title addthissmall" style="margin-top:40px;">
				<h2>TAMBIÉN TE PUEDE INTERESAR...</h2>
			</div>
			<div class="addthissmall" style="width:100%;">
				<ins class="adsbygoogle"
				     style="display:block; width:100%!important;"
				     data-ad-client="ca-pub-8510185663376601"
				     data-ad-slot="8149107177"
				     data-ad-format="autorelaxed"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			-->
		</div>
		<!--googleoff: all-->
		<div class="vc_4/12 span4 wpb_column column_container">
			<div class="wpb_wrapper">
				<div class="wpb_widgetised_column wpb_content_element">
					<div class="wpb_wrapper">
						<div class="block-title addthisbig" style="margin-bottom: 15px;">
							<h2>Comparte</h2>
						</div>
						<div class="widget addthisbig">
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_link"></a>
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter"></a>
								<a class="addthis_button_email sharesmall"></a>
								<a class="addthis_button_favorites sharesmall"></a>
								<a class="addthis_button_compact"></a>
								<a class="addthis_counter addthis_bubble_style"></a>
							</div>
							<!-- AddThis Button END -->
						</div>
						<!-- BANNER -->						
						<div id="social-counter-2" class="widget social-counter" style="background-color:#F0F0F0;"><div class="social-counters"><div class="clearfix" style="text-align:center; margin-bottom:10px;"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8510185663376601" data-ad-slot="4529203976" data-ad-format="vertical"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
						<!-- FIN BANNER -->						
						<!--LO MAS -->
						<div id="tabber-tab-3" class="widget widget_tabber-tab">
							<div class="tabber-widget">
								<ul class="etabs"></ul>
								<div id="enportada" class="st-tab">
									<a href="#" class="tab">En Portada</a>
									<div class="widget-block">
										<div class="item" style="width:100%; border-bottom:1px #e4e4e4 solid;" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="items clearfix"><div class="youwrap recientes"><a href="/nota.aspx?id=107554&amp;s=7&amp;r=48"><img style="width:100%;" src="https://c1.staticflickr.com/9/8547/29583652931_44a136da54_m.jpg" class="attachment-single-medium wp-post-image"></a></div><div class="detailholder medium" style="padding:0px 15px 15px 15px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:0px;"><span class="time" style="color:#D93330; font-weight:bold;">POLICIACA</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107554&amp;s=7&amp;r=48#disqus_thread" data-disqus-identifier="107554s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107554&amp;s=7">0</span></a></span></div><h3><a href="/nota.aspx?id=107554&amp;s=7&amp;r=48">Devastación dejó el incendio en una bodega en Coatza</a></h3></div></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107544&amp;s=5" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107544&amp;s=5"><img style="width:100px; height:50px;" src="https://c1.staticflickr.com/9/8256/29036750384_35dcf7565c_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">LA NACIÓN</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107544&amp;s=5#disqus_thread" data-disqus-identifier="107544s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107544&amp;s=5">0</span></a></span></div><h4><a href="/nota.aspx?id=107544&amp;s=5">Niña regala un plato de comida a un indigente</a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107516&amp;s=3" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107516&amp;s=3"><img style="width:100px; height:50px;" src="https://c2.staticflickr.com/2/1706/25680512376_191cbd42e1_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">EL SUR</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107516&amp;s=3#disqus_thread" data-disqus-identifier="107516s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107516&amp;s=3">0</span></a></span></div><h4><a href="/nota.aspx?id=107516&amp;s=3">No habrá clases el viernes, confirma SEV</a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107511&amp;s=4" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107511&amp;s=4"><img style="width:100px; height:50px;" src="https://c2.staticflickr.com/2/1577/23590050614_1dd5a09abe_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">EL ESTADO</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107511&amp;s=4#disqus_thread" data-disqus-identifier="107511s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107511&amp;s=4">0</span></a></span></div><h4><a href="/nota.aspx?id=107511&amp;s=4">OPLE aspira a ejercer mil 497 millones de pesos para el año que entra</a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107508&amp;s=4" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107508&amp;s=4"><img style="width:100px; height:50px;" src="https://c2.staticflickr.com/8/7378/27383586612_505b8efdc3_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">EL ESTADO</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107508&amp;s=4#disqus_thread" data-disqus-identifier="107508s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107508&amp;s=4">0</span></a></span></div><h4><a href="/nota.aspx?id=107508&amp;s=4">Pese a la inseguridad, habrá festejos por el "Grito de Independencia" en los 212 municipios de Veracruz</a></h4></div></div>
									</div>
								</div>
								<div id="ademas" class="st-tab">
									<a href="#" class="tab">Además...</a>	
									<div class="widget-block">
										<div class="item" style="width:100%; border-bottom:1px #e4e4e4 solid;" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="items clearfix"><div class="youwrap recientes"><a href="/nota.aspx?id=107550&amp;s=10"><img style="width:100%;" src="https://c1.staticflickr.com/9/8069/29372959740_ed5e06a226_m.jpg" class="attachment-single-medium wp-post-image"></a></div><div class="detailholder medium" style="padding:0px 15px 15px 15px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:0px;"><span class="time" style="color:#D93330; font-weight:bold;">CIENCIA Y TECNOLOGÍA</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107550&amp;s=10#disqus_thread" data-disqus-identifier="107550s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107550&amp;s=10">0</span></a></span></div><h3><a href="/nota.aspx?id=107550&amp;s=10">Tortuga salva a su especie del peligro de extinción al reproducir 800 crías</a></h3></div></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107548&amp;s=18" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107548&amp;s=18"><img style="width:100px; height:50px;" src="https://c1.staticflickr.com/9/8445/29038895473_e192504c19_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">CULTURA</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107548&amp;s=18#disqus_thread" data-disqus-identifier="107548s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107548&amp;s=18">0</span></a></span></div><h4><a href="/nota.aspx?id=107548&amp;s=18">El deporte puede tocar incluso a los  escritores</a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107543&amp;s=14" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107543&amp;s=14"><img style="width:100px; height:50px;" src="https://c1.staticflickr.com/9/8238/29627549346_917efe4943_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">ESCENA</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107543&amp;s=14#disqus_thread" data-disqus-identifier="107543s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107543&amp;s=14">0</span></a></span></div><h4><a href="/nota.aspx?id=107543&amp;s=14">Marjorie de Sousa compartió un ultrasonido del bebé </a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107542&amp;s=8" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107542&amp;s=8"><img style="width:100px; height:50px;" src="https://c1.staticflickr.com/9/8195/29581518751_c59f083603_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">MEDIO TIEMPO</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107542&amp;s=8#disqus_thread" data-disqus-identifier="107542s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107542&amp;s=8">0</span></a></span></div><h4><a href="/nota.aspx?id=107542&amp;s=8"> Barcelona derrota 7-0 al Celtic Glasgow </a></h4></div></div><div class="small-post clearfix" xmlns:fb="http://www.facebook.com/2008/fbml"><div class="mediaholder small"><div class="caption-link" style="text-align:center;"><a href="/nota.aspx?id=107538&amp;s=8" class="caption-type"><i class="icon-plus"></i></a></div><a href="/nota.aspx?id=107538&amp;s=8"><img style="width:100px; height:50px;" src="https://c1.staticflickr.com/9/8553/29371444580_9de70be942_t.jpg" class="attachment-mediaholder-small wp-post-image"></a></div><div class="detailholder medium" style="margin-top:0px;"><div class="detailmeta" style="padding-bottom:0px; margin-top:-5px;"><span class="time" style="color:#D93330; font-weight:bold;">MEDIO TIEMPO</span><span class="comments" style="text-transform:lowercase;"><i class="icon-comment"></i><a style="text-decoration:none; color:gray;" href="/nota.aspx?id=107538&amp;s=8#disqus_thread" data-disqus-identifier="107538s"><span class="disqus-comment-count" data-disqus-url="http://www.presencia.mx/nota.aspx?id=107538&amp;s=8">0</span></a></span></div><h4><a href="/nota.aspx?id=107538&amp;s=8">Jesús Castillo sumó un bronce más para la delegación mexicana </a></h4></div></div>
									</div>
								</div>
							</div>
						</div>
						<!--FIN LO MAS-->
						<div class="viewerbig" style="border:1px #E4E4E4 solid; margin-bottom:30px;"><img src="http://chart.apis.google.com/chart?chs=450x450&amp;cht=qr&amp;chl=http://www.presencia.mx/nota.aspx?id=107559&amp;choe=UTF-8"></div>
						<!-- BANNER -->						
						
						<!-- FIN BANNER -->						
					</div> 
				</div> 
			</div>
		</div>
		<!--googleon: all-->
	</div>
	<div class="block-title viewerbig" style="margin:0px 0px 10px 0px;">
		<h2>TE RECOMENDAMOS...</h2>
		<ul class="lists-category" style="margin-right:0px;">
			<li><a href="/hemeroteca.aspx" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-calendar" style="color:#D93330;"></i> 
			| IR A HEMEROTECA</span></a></li>
			<li style="margin-right: 0px;"><a href="/" style="text-decoration:none;"><span style="font-size:small; color:#333333; font-weight:bold;"><i class="icon-home" style="color:#D93330;"></i> 
			| IR A PORTADA</span></a></li>
		</ul>
	</div>
	<div class="recomendaciones" id="recomendaciones"></div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script id="twitter-wjs" type="text/javascript" async defer src="http://platform.twitter.com/widgets.js"></script>

					</div>
					<div class="container">
						<!-- BANNER -->						
						<div class="header-adds viewerbig" style="max-width:1140px;margin-left:auto; margin-right:auto; border-top:1px #F5F5F5 solid;"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8510185663376601" data-ad-slot="4529203976" data-ad-format="horizontal"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
						<!-- FIN BANNER -->						
					</div>
					<div class="footer-wrap clearfix">
						<div class="container">
							<div class="row-fluid">
								<div class="span12">
									<div class="footer-widget clearfix">
										<div class="row-fluid">
											<!-- Widget 1 -->
											<div class="span4 first" style="margin-top:10px;">
												<div id="widget-about-2" class="footer_widget widget_widget-about">
													<div class="row-fluid">
														<div class="span12">
															<div class="about-wrap">
																<a class="about-img" href="/"><span class="line-head"></span><img src="/_customsitev2/images/logofooter.png" alt="Presencia.MX" style="width:100%; max-width:300px;" /></a>
																<h4>El Diario Digital de Veracruz</h4>
																<div class="row-fluid" style="margin-top:30px;">
																	<div class="span12">
																		<div class="row-fluid">
																			<div class="span6 socialfoot" >
																				<div class="contact-info" style="color:#666666;margin-bottom:0px;">
																					<a href="https://www.facebook.com/diariopresencia" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-facebook"></i></div>
																							<div class="counter-desc">
																								<a href="https://www.facebook.com/diariopresencia" target="_blank" class="count">Facebook</a><br>
																								<span><a href="https://www.facebook.com/diariopresencia" target="_blank">Me gusta</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="https://twitter.com/diariopresencia" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-twitter"></i></div>
																							<div class="counter-desc">
																								<a href="https://twitter.com/diariopresencia" target="_blank" class="count">Twitter</a><br>
																								<span><a href="https://twitter.com/diariopresencia" target="_blank">Síguenos</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="https://youtube.com/diariopresencia" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-youtube"></i></div>
																							<div class="counter-desc">
																								<a href="https://youtube.com/diariopresencia" target="_blank" class="count">YouTube</a><br>
																								<span><a href="https://youtube.com/diariopresencia" target="_blank">Suscríbete</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="https://www.instagram.com/diariopresencia" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-instagram"></i></div>
																							<div class="counter-desc">
																								<a href="https://www.instagram.com/diariopresencia" target="_blank" class="count">Instagram</a><br>
																								<span><a href="https://www.instagram.com/diariopresencia" target="_blank">Síguenos</a></span>
																							</div>
																						</div>
																					</a>
																				</div>
																			</div>
																			<div class="span6 socialfoot">
																				<div class="contact-info" style="font-size:16px;color:#666666;margin-bottom:0px;">
																					<a href="https://flipboard.com/@diariopresencia/diario-presencia-0vq041e2y" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><img style="margin-left:2px; border:0px; margin-top:-2px;" src="/_customsitev2/images/icon-flipboard1.png" /></div>
																							<div class="counter-desc">
																								<a href="https://flipboard.com/@diariopresencia/diario-presencia-0vq041e2y" target="_blank" class="count">Flipboard</a><br>
																								<span><a href="https://flipboard.com/@diariopresencia/diario-presencia-0vq041e2y" target="_blank">Síguenos</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="https://soundcloud.com/diariopresencia" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-soundcloud"></i></div>
																							<div class="counter-desc">
																								<a href="https://soundcloud.com/diariopresencia" target="_blank" class="count">Soundcloud</a><br>
																								<span><a href="https://soundcloud.com/diariopresencia" target="_blank">Síguenos</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="http://feedly.com/i/subscription/feed/http://www.presencia.mx/rss/ultimas_noticias.aspx" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><img style="margin-left:-1px; border:0px; margin-top:-3px;" src="/_customsitev2/images/icon-feedly1.png" /></div>
																							<div class="counter-desc">
																								<a href="http://feedly.com/i/subscription/feed/http://www.presencia.mx/rss/ultimas_noticias.aspx" target="_blank" class="count">Feedly</a><br>
																								<span><a href="http://feedly.com/i/subscription/feed/http://www.presencia.mx/rss/ultimas_noticias.aspx" target="_blank">Suscríbete</a></span>
																							</div>
																						</div>
																					</a>
																					<a href="/rss.aspx" target="_blank">
																						<div class="counter clearfix" style="margin-bottom:9px;">
																							<div class="counter-icon"><i class="icon-rss"></i></div>
																							<div class="counter-desc">
																								<a href="/rss.aspx" target="_blank" class="count">RSS</a><br>
																								<span><a href="/rss.aspx" target="_blank">Suscríbete</a></span>
																							</div>
																						</div>
																					</a>
																				</div>
																			</div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</div>
												</div>
											</div>
											<!-- Widget 2 -->
											<div class="span4" style="margin-top:10px;"><div id="reedwan_comments-2" class="footer_widget reedwan_comments"><h2 class="footerwidgettitle"><a href="/palabra" style="color:#FFFFFF;">Columnas Recientes</a></h2><div class="widget-block"><div class="clearfix small-post first"><div class="mediaholder"><div class="caption-link" style="text-align:center;"><a href="/palabra/columna.aspx?id=4163&amp;c=24"><i class="icon-plus"></i></a></div><a href="/palabra/columna.aspx?id=4163&amp;c=24"><img src="/palabra/lists/fotos/24.jpg" class="avatar avatar-80 photo" style="width:80px; height:100px;"></a></div><div class="detailholder"><a class="title" href="/palabra/columna.aspx?id=4163&amp;c=24"><h4>Síntesis de las noticias más relevantes</h4></a><span class="desc">Por: Fernanda Leguina</span><a class="more" href="/palabra/columnista.aspx?id=24">Agenda A.M.</a></div></div><div class="clearfix small-post last"><div class="mediaholder"><div class="caption-link" style="text-align:center;"><a href="/palabra/columna.aspx?id=4162&amp;c=1"><i class="icon-plus"></i></a></div><a href="/palabra/columna.aspx?id=4162&amp;c=1"><img src="/palabra/lists/fotos/1.jpg" class="avatar avatar-80 photo" style="width:80px; height:100px;"></a></div><div class="detailholder"><a class="title" href="/palabra/columna.aspx?id=4162&amp;c=1"><h4>Héctor Yunes: traicionar es lo suyo</h4></a><span class="desc">Por: 
																		Mussio Cárdenas Arellano</span><a class="more" href="/palabra/columnista.aspx?id=1">Informe Rojo</a></div></div></div></div></div>
											<!-- Widget 3 -->
											<div class="span4 last" style="margin-top:10px;"><div id="reedwan_popular_categories-2" class="footer_widget reedwan_popular_category"><h2 class="footerwidgettitle"><a href="/hemeroteca.aspx?edicion=2016-09-13#hoy" style="color:#FFFFFF;">Presencia Al Momento</a></h2><ul><li><a href="/nota.aspx?id=107559&amp;s=6">Cuidadora de guardería se sienta sobre bebé de un año y lo mata</a><span style="font-size:10px; color:#CCCCCC;white-space: nowrap;"> 07:47 p.m.</span></li><li><a href="/nota.aspx?id=107558&amp;s=6">Hijo de empresario humilló y pateó a su compañero de escuela </a><span style="font-size:10px; color:#CCCCCC;white-space: nowrap;"> 07:37 p.m.</span></li><li><a href="/nota.aspx?id=107557&amp;s=5">Detección de la líder del cártel de Los Beltrán, traerá un “reacomodo” en Guerrero</a><span style="font-size:10px; color:#CCCCCC;white-space: nowrap;"> 07:29 p.m.</span></li><li><a href="/nota.aspx?id=107556&amp;s=6">400 alumnos le cantan a profesor que batalla contra el cáncer en EU</a><span style="font-size:10px; color:#CCCCCC;white-space: nowrap;"> 07:23 p.m.</span></li><li><a href="/nota.aspx?id=107555&amp;s=7">Elemento de la SSP provocó un accidente en Coatza</a><span style="font-size:10px; color:#CCCCCC;white-space: nowrap;"> 07:10 p.m.</span></li></ul></div></div>
										</div>
									</div>
									<div class="footer clearfix">
										<div class="footer-left">
											<div class="credits">Copyright © <script>var time=new Date();document.write(time.getYear()+1900);</script> Presencia.MX | Todos los derechos reservados</div>
										</div>
										<div class="footer-right">
											<div class="bottom-menu">
												<ul id="bottomNav" class="menu">
													<li style="display:none;"><a href="#">Anúnciate</a></li>
													<li><a href="#top">Ir arriba</a></li>
													<li><a href="/">Portada</a></li>
													<li><a href="/rss.aspx">RSS</a></li>
													<li style="margin-right:0px;"><a href="/contactanos.aspx">Contáctanos</a></li>
													<li style="display:none;"><a href="#">Políticas de Privacidad</a></li>
													<li style="display:none;"><a href="#">Acerca de Presencia.MX</a></li>
												</ul>
											</div>
										</div>
										<div class="span12">
											<div class="row-fluid" style="height:18px; background-image:url(/_customsitev2/images/bckbartopmenu.png); text-align:center;">
											</div>
										</div>
									</div>			
								</div>
							</div>
						</div>
					</div>
					<div id="back-top">
						<a href="#top"><span class="icon-long-arrow-up"></span></a>
					</div>
				</div>
			</div>
		</div>
	<script>
		$(window).load(function(){
			if ($(window).width() > 767){
			   	$('#weather').html('<iframe src="/weather.html" frameborder="0" scrolling="no" allowtransparency="true" style="border:0px;width:160px;height:35px;overflow:hidden;"></iframe>');
				jQuery.getScript("http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit");
			}
		});
	</script>
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&amp;ver=3.5.1">
	<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&amp;ver=3.8.1' type='text/css' media='all' />
	<!--<a href="/portada.aspx" title="Ir a Portada"><img src="/_customsitev2/images/rtl.png" alt="rtl" id="rtl-logo" border="0"></a>
	<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>-->
	<script async="async" src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=diariopresencia"></script>	
	<script type="text/javascript">
		var addthis_share = {
		     url_transforms : {
		          shorten: {
		               twitter: 'bitly'
		          }
		     }, 
		     shorteners : {
		          bitly : {} 
		     }
		}
		var addthis_config = addthis_config||{};
		addthis_config.lang = 'es';
	</script>
	<script id="dsq-count-scr" src="http://diariopresencia.disqus.com/count.js" async></script>
	<script>
		var disqus_config = function () { 
		  this.language = "es_MX";
		};	
	</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-9942620-1', 'auto');
	  ga('send', 'pageview');
	
	</script>
</body>
</html>